Rub

Qashqai motoren kutter ved akslerering

23 innlegg i emnet

Noen som har opplevd lignende?

Når jeg drar på så opplever jeg at den kutter før den igjen kommer.

Dette gjelder de fleste gir fra andre.

Var innom et nissanverksted som sa de hadde funnet feilen og hadde kalibrert motoren.

(dette gikk på garantien)

Den var mye bedre etter dette, men nå merker jeg det igjen.

Bensin 117 hk. Ikke allverdens motor, men den skal vel ikke oppføre seg slik uansett?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Tror denne bør flyttes til riktig plass på forumet!

Bilen godt lang forøvrig? Byttet en så enkel ting som bensinfilter? Kan jo være veldig mye rart i dagens datastyrte biler!

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg hadde samme problematikken med min Outlander når den var ny. Dog 2.0TDI Vag Diesel. Rett før første strek på varmen kom så lugga den på ca 2k omdr i 2 gir ved pådrag når det var -10 og kaldere. Bare et bittelite lugg liksom. Det ble enkelt fikset med en software oppdatering på verksted

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

ok takk.Kun gått 40. Har allerede vært inne en gang hvor Nissan verkstedet "kalibrerte motoren"- ble mye bedre, men problemet har gjennoppstått. Ikke like gale, men still; its lugging!

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Ville reklamert på kalibreringen jeg, siden den tydeligvis ikke gjorde susen. ;)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Årsmodell? Manuell eller automatgear?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hvis det oppleves som kutt eller fusk ville jeg få undersøkt coilpakka eventuelt :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

første eg tenkte på er egr systemet som lager krøll, egr systemet kan lage masse rare feil uten å legge feilminne.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

2011 Manuell

Endret av Rub
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Kva med eit forsøk på rens av luftmassemålaren?

Det kan feste seg noko på trådane, som fører til feil avlesing. For meg har det ofte fungert å spraye bremserens på trådane.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takk. Kva er, og kvar sit luftmassemålaren?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Ville levert den tilbake til verkstedet om feilen fortsatt er der, eller prøve et annet merkeverksted - det er ofte stor forskjell på kompetansen til mekanikere rundt om...

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takk, ja det virker slik.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Status: Var inne på Nissan på Rud. Og de sjekka tennplugger, filter osv. Men greide ikke å finne noe feil.. Da jeg spurte om de hadde prøvd å kalibrere motoren svarte de nei. Men de kunne ta en ny kikk på den etter 10 aug, da er teknikeren som kan dette tilbake....Det var den dagen:rolleyes:

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takk. Kva er, og kvar sit luftmassemålaren?

Beklager at svaret kjem så seint, men sidan det alt er 10. august i morgon så får vi håpe at teknikaren hjå Nissan snart kan hjelpe deg og finn ut kva det er! :)

 

Elles kan eg svara på spørsmålet, i tilfelle fleire skulle lure på det same seinare:

Luftmassemålaren registrerar kor mykje luft som går inn i motoren, slik at naudsynt mengd bensin blir kalkulert for å gje korrekt blandingsforhold og optimal forbrenning. Målaren sit som regel i nærleiken av luftfilterboksen, kvar luftfilteret sit. Sjå del nr. 4 på denne illustrasjonen: http://nissan4u.com/parts/qashqai/el_j10e/2007_6/type_14/fuel_and_engine_control/air_cleaner/
Her ser det dessutan ut som at sensoren sit montert direkte i luftfilterboksen, og ikkje i eit eiget hus.

På engelsk kan du søkje etter "Mass Air Flow Sensor" (MAF Sensor).

 

Dersom du skulle prøve å rense han, vil eg rå deg til å vera forsiktig slik at du ikkje øydelegg han. Det er ein noko kostbar sensor.

 

 

 

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

FLott! Takk for svar. Tar ikkje sjangsen på å rense sjøl. Men kan jo tipse Nissan om dette.. Dette er vel uansett noko som går på garantien vel?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hei igjen nå har Nissanverkstedet hatt bilen inne i 2 dager. Og de sier de ikke opplever noe problem?? Jeg opplever dette hver gang..Og 2 Nissanverksteder (inkludert der den er inne nå) har detektert samme feil - uten at de har kunnet fikse den. Jeg ba de prøve på nytt dag 3. (!) Tips? Prøver de å komme seg unna en garantisak eller?

1

Del dette innlegget


Lenke til innlegg
Del på andre sider

Mye mulig. Det du gjør er å ta de med på en prøvetur hvor du sier ifra når problemet oppstår, og ber de bekrefte at de også oppfatter det samme som deg. 

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

en update: De hadde den inne i 3 dager!! Skyldte på dårlig kommunikasjon internt. Bilen mister altså kraft ved høye turtall. Gikk en stund før det gikk inn gitt.

Men konklusjonen var at "Det skulle være slik" De merket til slutt at det kjennes ut som "fusk" rundt 5000 omdr. De fant ut at det skulle være slik etter at de prøvekjørte 2 like biler av samme type/motor. Årsaken er: Det kommer av den justerbare innsugskammen som justerer ventilåpningen rundt, for å få mer ut av motoren på høyere turtall. Så sa de at det var viktig at det blir brukt riktig olje da dette er oljestyrt.

Hmm jada.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Registrer ny konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive