Jela

Audi A1

23 innlegg i emnet

Hei.

Skal polere Audi A1en til søster til helgen som kommer. Har vært borti lite Audi lakk, denne er sort og er en 2013 modell. Noen tips ang. lakk type? hard? myk?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hard. Tipper den er omtrent som din BMW. :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg tipper relativt myk :-)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Om det er samme lakk som på 2013 S8, Så er den hard så det holder. Ingen garanti for at det er samme lakk da. :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takk for svar :) hehe, litt forskjellige meninger, men får egentlig bare vente til jeg får testa ut lakken, merker jeg gru/gleder meg :blink:

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Er ihvertfall ikke så stor da :-P

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hard medium, tok min mors A1 i høst.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg er spent nå :-) Metallic eller tett sort?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Brilliant black er den tette som Bernhard refererer til. Denne er ikke god. Standardfarge.

Dersom bilen har metallic heter den Mythos black, og er forøvrig veldig grei å jobbe på. Kan vel sammenlignes med sort bmw :-)

Edit.: ja, sistnevnte er mellom medium og hard.

Endret av Meringdal
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Leveres de ikkje med phantomsort lengre?

Det var vertfall den eg tok

Endret av IvarB
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hehe, tett sort VAG-lakk bringer vel ikke bare frem gode minner? http://www.detailersclub.no/forum/topic/5127-vw-polo-2010-modell/

Er den sånn så er det bare å hente 10 literen med bensin, fyrstikker og en pakke med pølser..

Leveres de ikkje med phantomsort lengre?

Det var vertfall den eg tok

Joda, phantomblack lages også. Endret av Bernhard
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg er spent nå :-) Metallic eller tett sort?

Heheh, hadde det vært tett sort polo, så hadde jeg sendt den til deg, mener det er metallic, men ble veldig usikker... skal starte rolig på den imorgen, så får se skikkelig da... den tråden deres om poloen skremmer meg :o:ph34r:

Hehe, tett sort VAG-lakk bringer vel ikke bare frem gode minner? http://www.detailersclub.no/forum/topic/5127-vw-polo-2010-modell/

+1, hehehe B)

Brilliant black er den tette som Bernhard refererer til. Denne er ikke god. Standardfarge.

Dersom bilen har metallic heter den Mythos black, og er forøvrig veldig grei å jobbe på. Kan vel sammenlignes med sort bmw :-)

Edit.: ja, sistnevnte er mellom medium og hard.

Takk for svar, mener, og tror det er metallic :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Heheh, hadde det vært tett sort polo, så hadde jeg sendt den til deg, mener det er metallic, men ble veldig usikker... skal starte rolig på den imorgen, så får se skikkelig da... den tråden deres om poloen skremmer meg :o:ph34r:

+1, hehehe B)

Sålenge bilen hadde vært forsikret så.. For den hadde brent opp.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Sålenge bilen hadde vært forsikret så.. For den hadde brent opp.

Haha. Det sier sitt. :P

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Sålenge bilen hadde vært forsikret så.. For den hadde brent opp.

Akutt selvantenning idet eieren hadde gått, tenker jeg...

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Akutt selvantenning idet eieren hadde gått, tenker jeg...

Hater når det skjer.. <_<

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hehe, fikk starta på den istad og lakken var relativt grei å jobbe med! Det eneste som ikke ville jobbe med meg idag var maskinen.... Fikk vasket bilen på TAB på rud, og så var det rett hjem for en liten vask for å få av dritt som hadde festet seg på vei hjemover. Skulle ta ett lite testområde og skulle akkuratt starte helt til den startet litt så stoppet den.... Skjønte ikke stort så gikk inn og tok meg en brødskive og leste bruksannvisningen på Kräuss maskinen. 12 Månders garanti leste jeg, så ringte til Exint med det samme. Tror det var Kim jeg snakket med og han var veldig hjelpsom og sa at de hadde hatt samme problem med hastighetsregulatoren på samme maskin før. Han skulle ringe levrandøren så nå sitter jeg å venter på svar. Imens Prøvde jeg meg med en Coteck maskin jeg kjøpte på Clas Ohlson for 2 år siden, med liten lilla scholl pad og s17+ og det kuttet hvertfall veldig bra, men ble ett holomareritt..

Endret av Jela
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Det kan også være ledningen din det er noe tull med.. Jeg hadde det på Kraussen min engang.

Den delen som går inn i maskinen.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Det kan også være ledningen din det er noe tull med.. Jeg hadde det på Kraussen min engang.

Den delen som går inn i maskinen.

Ja kan hende, venter på svar fra Exint.no ;) Frister veldig med ny maskin merker jeg, men har en bil å betale ned og bestilte sommerferie denne måneden, så får se om det blir penger nok til det <_<

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive