Gå til innhold
Standal

Sort Audi A6 - Sliter med hologrammer

Recommended Posts

Standal    1
Standal

Her er det kjørt først med Scholl S3 Gold med gul Scholl pad, så med S40 og Orange pad, dette ga en del hologrammer i lakken.

Prøvde da med 3M UF og DA maskin og S40 med DA maskin, men dette ga også hologrammer...

Dette er etter DA med Meguiars finishing pad og Sholl S40, som dere ser så er her en del hologrammer.

Kan det være at jeg bruker feil teknikk som gjør at det blir så mye spor? 3M UF skulle vel ha tatt det meste av hologrammer?

Har prøvd forskjellige kombinasjoner med lite press, mye press, mye turtall, lite turtall, men får det ikke bort.... :(

Lakken oppleves ellers som medium hard, swirls reiser fort mens rds krever en del mer kjøring..

Håper noen har noen gode tips til hva jeg kan prøve her.

DSC04975.jpg

DSC04978.jpg

Del dette innlegget


Lenke til innlegg
Del på andre sider
Essiek    384
Essiek

Hvis det er i nærheten av Panther Black på en 2007 S-Max jeg tok så knakk jeg koden med følgende kjøring:

Spre på 700, opp til ca 1200, to pass lite press, ned til 700 1-2 pass null press. Dette var med UFSE på blå Über. Alt annet gav nye hologrammer, inkl. DA-kjøring..

"Varmesensitiv lakk" kaller jeg dette.

Endret av Essiek

Del dette innlegget


Lenke til innlegg
Del på andre sider
offroad    20
offroad

Sikker på at du lager nye? eller er det de første du ikke får bort? Ganske stort sprang fra S03+ til S40 da..

Del dette innlegget


Lenke til innlegg
Del på andre sider
Standal    1
Standal

Hmm... Så det kan være spor etter kjøringen med S03 Gold som ligger igjenn?

Hva bør jeg bruke etter S03 da? Jeg har 3M Fast Cut Rubbing(grøn), 3M Ekstra fin rubbing(gul), Meguiars #80 og Meguiars #83..

Hvilken Scholl polering er anbefalt og bruke etter S03 Gold?

Del dette innlegget


Lenke til innlegg
Del på andre sider
TotenJeep    12
TotenJeep

jeg har og jobbet med samme lakk og 3M, men har i tillegg alltid avsluttet med Swissvax CF pro. Null holos!

Del dette innlegget


Lenke til innlegg
Del på andre sider
AndersH    1
AndersH

Brukte Gul GlossIT med MG #83 på G220 for fjernet holos fra Sort 2007 Audi TT, hvor det ble kjørt MG #105 på først. Funket gull, men måtte ha en pad med litt cut for å fjerne dem. B) Lykke til!

Del dette innlegget


Lenke til innlegg
Del på andre sider
jkart    398
jkart

Hmm... Så det kan være spor etter kjøringen med S03 Gold som ligger igjenn?

Hva bør jeg bruke etter S03 da? Jeg har 3M Fast Cut Rubbing(grøn), 3M Ekstra fin rubbing(gul), Meguiars #80 og Meguiars #83..

Hvilken Scholl polering er anbefalt og bruke etter S03 Gold?

Om en ikke får bort holos etter grov korrigering med finpolish er vel løsningen å bruke medium polish. Mulig scholl S30+ hadde fjernet det. Eller S17 etterfulgt av finpolish (s40).

Av de produktene du nevner er vel 3M gul og megs # 83 medium polish....

Del dette innlegget


Lenke til innlegg
Del på andre sider
Norfoc76    91
Norfoc76

Når jeg tok passaten min(sort solid lakk) og kjørte på med 03+ så måtte jeg kjøre s30+ før evt s40 for å få vekk kjørespor og slikt, s40 hadde ikke sjanse å ta det 03+ lagde.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Registrer ny konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå


  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

Informasjon

© Detailers Club Norway AS 2007-2017

Sosialt

Om oss

Her tar vi for oss det meste innen bilpleie. Alt fra vask til polering på hvordan du skal få din bil til å bli så blank som mulig

×