paramed

Får ikke lastet opp bilder

Jeg prøvde og laste opp bilder av den nye bilen min, men det går ikke. Når jeg prøver og laste opp bilder får jeg enten beskjed om at, "ingen fil ble markert for opplasting", til tross for at den ble det. Eller "opplasting avbrutt, filen er for stor(bilde er på 2,5mb). Har prøvd MANGE ganger, det samme skjer hver gang. Har siste utgave av IE og jeg har prøvd og slette cockies og midlertidige internettfiler.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg prøvde og laste opp bilder av den nye bilen min, men det går ikke. Når jeg prøver og laste opp bilder får jeg enten beskjed om at, "ingen fil ble markert for opplasting", til tross for at den ble det. Eller "opplasting avbrutt, filen er for stor(bilde er på 2,5mb). Har prøvd MANGE ganger, det samme skjer hver gang. Har siste utgave av IE og jeg har prøvd og slette cockies og midlertidige internettfiler.

Er ikke noe særlig god måte å vise bilder på det syns jeg. Registrer deg på f.eks photobucket.com-bruk "bulk uploader" og legg ut img adressene rett inn på sida her :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Men hvorfor er det 20 mb pr bruker totalt sett? Hvordan "fornyer" man denne kapasiteten? Ingen krise, da jeg har photobucket, men bare nysgjerrig.. :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Registrer ny konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive