Brynjar

Photobucket trøbbel

Laster opp bilder i photobucket og det går, meeeeen det går helt usansynlig treigt under "bulk uploader". I går satt jeg 101 bilder til opplasting, og etter 3 timer hadde jeg fått opp 36 stk!!! Normalt sett så tar det ca 9-10 minutt på ca 100 bilder..

Sendte mail til photobucket da jeg fikk mark av å vente på at bildene skulle laste og fikk dette som svar..

!You may want to see if updating to the most current version of Firefox is helpful:

http://www.mozilla.com/en-US/

also - Please try downloading and installing the most recent version of Flash at this time:

http://www.adobe.com/products/flashplayer/

If you are still having difficulties, even though your system may be telling you that you have the latest version - please try uninstalling and re-installing.

(Ensure you are installing the correct version of Flash, as the site offers a different download for different browsers)

uninstall:

http://kb2.adobe.com/cps/141/tn_14157.html

reinstall:

http://get.adobe.com/flashplayer/

Make sure that your Java platform is up to date:

You can check to see what java version you have at http://www.java.com/en/download/index.jsp

If necessary you can download the latest version at http://www.java.com/en/download/index.jsp

Make sure that you have JavaScript enabled:

Firefox

1. Click on the 'Tools' button located in the upper right part of the screen (next to the gear icon)

2. Select Options.

3. Click on the 'Content' tab

4. Ensure 'Enable JavaScript' is marked

Please ensure you do not have duplicate versions of the above two programs installed. Delete all but the current version using your Control Panel add/remove programs.

Note that with a Pro account, you may also upload in bulk via FTP (up to 1000 images during one session):

http://pic.pbsrc.com/help/Content/Upload/UploadFTP.htm

Thank you.

Sincerely,

Your Photobucket Support Team"

Dette har jeg nå prøvd og fortsatt går det super slow... Har også prøvd å restarte modem og router uten noen effekt.. Ei heller å tømme cache ga noe resultat..

Innstallerte Adobe Master collection CS4 i går, og dette kan kanskje ha gjort noe med noen innstillinger kanskje?

Noen forslag til hva jeg kan gjøre nå?

Brynjar

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Kjør bredbåndstest her.

Da vet du i hvert fall om det er hos deg eller photobucket feilen ligger ;)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Prøv Flickr isteden?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Morten:

Nedlastingshastighet:

9 658 kbit/s

(10 000 000 bytes på 8,283 sek)

Opplastingshastighet:

4 961 kbit/s

(2 000 000 bytes på 3,225 sek

Skal ikke være noe gærnt med linjen skulle jeg tro...

Bo:

Ja, skulle gjerne brukt flickr, men nå har jeg Pro konto på photobucket og greit å ha det samlet på et sted, samt at det har fungert utmerket frem til nå.. Men skal teste med flickr for å se om jeg får annen hastighet der på uploads..

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Vil vel nesten tro at proppen sitter hos PB med de hastighetene der :blink:

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg som brukte opp båndbredden i går... hehe..

Neida fra spøk til revolver. Jeg lastet vel opp 2 ganger ca 90 bilder i går uten problemer...

Merkelig det der, kan det være noen sentraler som var overabeidet i går???

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Nja, tviler på det... Tror nok feilen egentlig ligger i maskinen min, men klarer ikke å finne ut hva?!?!

Har aldri hatt slike problemer med bøtta før, går normalt schnell...

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg lasta opp endel bilder nå, ingen problemer. raskt som bare det :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Testet med laptop nr 1 og nr 2 nå og det går like sakte der... hmmmm, kan det ligge i router eller modem?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Sjekk prosess-bruken på maskinen din (ctrl + shift + escape, klikk på prosesser) så ser du hva som drar av ressurser under upload. Mulig det kan være heuristisk skanning / sandbox fra antivirus program som går litt bananas).

Ellers så flusher du lokal dns-cache (start - kjør - cmd (enter), skriv "ipconfig /flushdns" (uten "-tegn). Deretter restarter du routeren din. Går det fortsatt som sirup så pm meg, så kan vi kjøre litt Teamviewer så jeg kan feilsøke direkte på maskinen din hvis du vil.

1

Del dette innlegget


Lenke til innlegg
Del på andre sider

laster du opp i full str eller resizer du bildene da?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hvis det er fullsize så tilsvarer 101 bilder omtrent 300 MB (hvis jpg og ca 2300x1800 pixler). 300 MB upload på ei linje som er 620KB/s (= 4961 Kb/s) tilsvarer (hvis full hastighet hele tiden, noe som er rent teoretisk egentlig...) en tidsbruk på 484 sekunder. Eller litt over 8 minutter. Så noe "gæli" er det uansett

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Restart router og modem. En del routere får hikke når den må behandle mange små pakker, typisk logger som går full etc. Kan også prøve å avslutte msn / live messenger helt, den kan stjele en del båndbredde i enkelte tilfeller.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Da har jeg hatt Espen på fjernhjelp besøk i en times tid:-)

Fant vel ut at feilen ikke ligger hos meg, software eller hardware, men hos PB - ny mail til dem da...

Takk for hjelpen Espen:-)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive