sansb94

Motorlampe etter motorvask - ford mondeo 2008

Tok for ca 1 uke siden en motorvask på min mors 2008 modell ford mondeo. for 2-3 dager siden når hun skulle kjøre bilen fikk hun opp en motorlampe. Kan dette ha noe med motorvasken å gjøre? Jeg la 1:3 surfex I hele motorrommet, fikk stå I ca 5 min, gikk så over med børste, spylte så av med høytrykkspyler med  ca 30cm avstand, spylte ikke direkte på fordeler eller dynamo..

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

30cm på

Motorrom hørtes veldig nært ut, mulig det har kommet vann inn noen plass, prøv å se hva motorlyse betyr i instruksjonsbok? Jeg er alltid 1.5m minst fra motorrom ved høytrykkspyling.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Ja og nei, det kan ha med motorvask og gjøre men eg tviler, da burde det ha kommet tidligere.

Men det kan jo være så mangen ting, diagnose for å se hvilken feilmelding som ligger der, er nok første bud.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Diagnose er veien å gå ja. Jeg bruker hageslangen ved motorvask, da blir ikke strålen sterk nok til å presse seg inn steder det ikke skal være vann.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg står 3 meter unna med HT-spyler og skyller med "vanntåke". Tar litt lengre tid enn å stappe spyler oppi motorrom, men da er man på den sikre siden.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive