Jump to content
Sign in to follow this  
S.Vølstad Detailing

problemer med S&S

Recommended Posts

robinrl

Du bruker nok feil link? Bruk "Direct Link" og legg den inn i "bildet" i editoren her på forumet. 

 

logo_zpsxjhvjim0.png

Share this post


Link to post
Share on other sites
S.Vølstad Detailing

får opp samme meldingen når jeg bruker direct link

Share this post


Link to post
Share on other sites
IvarB

Har opplevd det samme, men husker ikkje kossen eg fikk ordnet det.

 

Pleier og lage s&s i notat eller word først.

 

Endte opp med og kopiere direkte fra photobucket og det virket.

Share this post


Link to post
Share on other sites
S.Vølstad Detailing

Uansett så går ingenting via photobucket her. har prøvd å markere alle bildene å linke alle rett inn på tråden slik som andre her inne har gjort det.  men det går ikke.

Share this post


Link to post
Share on other sites
hgnubel

Kanskje en vennlig moderator kan redigere en av trådstarters poster med et bilde fra photobucket, så kan trådstarter via Rediger-funksjonen se hvordan det ser ut?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

Informasjon

© Detailers Club Norway AS 2007-2018

Sosialt

Om oss

Her finner man det meste man lurer på innen bilpleie. Alt fra vask til polering på hvordan du skal få din bil til å bli så blank som mulig

×
×
  • Create New...