Gå til innhold
Emil

Bilen Stoppa:( Hjelp

Recommended Posts

Emil    0
Emil

Jeg starta bilen min istad, så stod den og gikk i et kvarter, så skulle jeg rygge den inn i garasjen igjen.. Så rusa jeg den litt , da bare kutta den ut:(

Den går på starteren men den tenner ikke:S Hva kan det være ? Plugger, pluggledninger? kondens?

Del dette innlegget


Lenke til innlegg
Del på andre sider
pOwerslave    0
pOwerslave

Får bilen bensin? har du gnist på pluggene?

Del dette innlegget


Lenke til innlegg
Del på andre sider
kris1986    186
kris1986

bensinpumpe..

Når du vrir om til "ON" skal skal du høre bensinpumpa, gjør du ikke det, da får du IKKE start på den ;)

Del dette innlegget


Lenke til innlegg
Del på andre sider
trogha    445
trogha

En kompis hadde en eldre bil som hadde samme "symptomer" og da var det pluggene som var sota.

Kan jo kanskje være lurt å nappe ut en plugg bare for å sjekke, såfremst det ikke er en relativt ny bil..

Del dette innlegget


Lenke til innlegg
Del på andre sider
Hakon    1
Hakon
Kan jo kanskje være lurt å nappe ut en plugg bare for å sjekke, såfremst det ikke er en relativt ny bil..

En 91 Audi 80 er vel ikke ny :lol:

Ville nok hørt om bensinpumpa gikk ja.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Citrus    7
Citrus

får starte med det enkleste og spørre om den er tom for bensin?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Emil    0
Emil

Bensin er det på den, bensinpumpa starter:S hørte med noen og de sa at det kanskje var slanger til innsuget som gjorde at den sugde falsk luft.. Den kan vel kanskje være coilen og? at pluggene ikke får strøm

Del dette innlegget


Lenke til innlegg
Del på andre sider
General Lee    25
General Lee
Kan det være retometerfordeleren??

Bare på de modellene med grønn overledning.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Bernhard    2 323
Bernhard

Grønn overledning satser jeg på... Smør opp start-stopp bryteren med litt sleggefett så burde saken være biff...

Men seriøst, sjekk pumpe, bensinfilter plugger..

Hvor mye bensin var det på bilen når du satte den inn for vinteren?

Del dette innlegget


Lenke til innlegg
Del på andre sider
General Lee    25
General Lee

Får sikkert ikke bensin. Tett filter mest sannsynlig.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Bernhard    2 323
Bernhard

Tenkte litt på mye kondens også jeg, da bilen har stått med halv tank gjennom vinteren... Men prøv å kjør på en drivstoffrens og bytt filter...

Del dette innlegget


Lenke til innlegg
Del på andre sider
General Lee    25
General Lee

Lukter det bensin når du drar den på starteren?

Visst ikke får den ikke fuel...

Del dette innlegget


Lenke til innlegg
Del på andre sider
Emil    0
Emil

Skjekket istad, Pluggene var svarte og de fikk ikke strøm, så regner da med at det er coilen som har tatt kvelden..

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Registrer ny konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå


  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

Informasjon

© Detailers Club Norway AS 2007-2018

Sosialt

Om oss

Her tar vi for oss det meste innen bilpleie. Alt fra vask til polering på hvordan du skal få din bil til å bli så blank som mulig

×