kjimmern

Feilmelding ds3

Hei. Fikk idag på min citroen ds3 en feilmelding esp/asr når jeg kjørte . I begynnelsen var det sånn hakking når jeg kjørte , føltes som om bilen bremset hver gang jeg slapp opp gassen og gav gass igjen . Kan dette ha vært noe med ising under et sted å gjøre eller er det noe annet? Prøvde å bremse litt hardt etter jeg hadde stoppet opp og etter jeg hadde skrudd av tenningen og starta opp Igjen var lampa slukt og problemet var borte.Noen som har noen formening om problemet?

Endret av kjimmern
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Vann/fuktighet i føler maybe?

Endret av polishduden
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Når min bil holdt på sånn der var det pga rust i abs kransen på ene hjulet. Så det kan være mange årsaker til feilen.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Det som er litt kjedelig egentlig, at det kan være så mye. Har merket meg problemet noen få ganger tidligere med det har vært når jeg har kjørt og bilen ikke har vært ordentlig varm.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Få lst av diagnose på den, da får du helt sikkert svar på hva som eventuelt er galt

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

er vel greiest å gjøre det tror jeg :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive