Mossefix

Unormalt mye eksos - med video

Hei!

Har en Audi A4 B6 1.6 hvor jeg reagerer på hvor mye synlig eksos det fremdeles er etter at bilen er varm.

Videoen får tale for seg selv:

Hva kan dette være? Har sjekket hos verksted om topp-pakningen var gåen, men de fant ingen kjøleveske i oljen etter prøver. Lyset er en lambda-sonde som sier at katalysatoren må byttes (har byttet sonden en gang). Det har løsnet en del fra den som svirrer rundt i midterpotten. Evt kan det være noe annet, lurte på tenningsproblemer, men det skal vel ikke gi slik eksos ...

Det jeg har sett er at det er omtrent samme "røykutvikling" som når den er kald, og når den er varm - som på videoen.

Hva kan dette være?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg GJETTER på ingen ting. Min røyker godt nå når det er kaldt uansett. Når bilen bruker hverken vann eller olje så hadde jeg ikke bekymret meg :b

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Det der er jo ingenting... min ryker hvertfall dobbelt så mye som det der når den er kald :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hvis det er kjølig i været, kan dette skyldes temperaturforskjell rett og slett.

Evt kondens fra eksosanlegget.

Sålenge den ikke ryker blått eller bruker vann, ville jeg ikke bekymret meg.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takk for svar! Syntes bare det er vel mye selv når den er varm, derfor jeg reagerer på det. Men det er ingen ulyder, ingen temperatursvingninger osv, så det er vel mulig at det rett og slett bare skal være sånn da .. :P

Endret av Mossefix
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Det ser helt normalt ut

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Men du har jo et lys på avgass system, burde lest feilkoder og sett om det er lambdasonde eller liggnende. Kan jo være litt feil blanding på bensin også da.

Men syns ikkje at det som ble vist i filmen var gale.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Men du har jo et lys på avgass system, burde lest feilkoder og sett om det er lambdasonde eller liggnende. Kan jo være litt feil blanding på bensin også da.

Men syns ikkje at det som ble vist i filmen var gale.

En bit fra katalysatoren har løsnet og svirrer rundt i midteksospotten. Fikk konstatert at dette var grunnen til hvorfor feilmeldingen kom opp, og at katalysatoren må byttes. Men det er jo den som regulerer bensinmengden som du sier, så kan jo godt være at det også er derfor! Får se om det er noe forskjell etter at jeg har byttet den, men takk for beroligende svar :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Haha, det er ingenting det ja :)

1

Del dette innlegget


Lenke til innlegg
Del på andre sider

Da skulle du sett min på en nordnorsk vinternatt B)

1

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Registrer ny konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive