Jump to content
Sign in to follow this  
gjelsvik

DAS6 Brannfarlig.

Recommended Posts

gjelsvik

Fikk for en liten stund siden en DAS6 kopi, kjøpt fra Norsk nettbutikk.

Den kom med ujordet plugg i stikkontakten, noe som selvfølgelig ingen har i garasje, eller i skjøteledninger for utendørs bruk. Kjøpte i dag ny kontakt og skulle bytte over.

Når jeg åpner den så ser jeg at klemskruene som skal sørge for god kontakt mellom leder og stikkontakten er skrudd i isolasjonen, og ikke hatt kontakt i det hele tatt. På den blå lederen er det par av trådene som har kontakt.

Om man hadde begynt å polere med denne og forsøkt å dra 850w gjennom denne koblingen her så ville man smeltet kontakten. Her må det mangle på kvalitetskontrollen.

Er ikke alle das6 lagd på samme fabrikk, bare med forskjellig logo ettersom hvilket merke den skal selges som?

post-3254-0-51621700-1408802340_thumb.jp

Share this post


Link to post
Share on other sites
polishduden

Dette har vel vært et parti tidligere. Det ble løst ganske så greit, ta kontakt med forhandler så er nok de ganske så behjelpelige :)

Share this post


Link to post
Share on other sites
gjelsvik

Vel saken er vel løst for min del da jeg heldigvis byttet kontakt før jeg fikk tatt i bruk maskinen, det var mer ment som en advarsel for andre.

Share this post


Link to post
Share on other sites
Babelfisken

Kontakt som i stikkontakt? Det er vel mer enn litt sannsynlig at dette er et parti som er kjøpt via/for et annet land og norsk kontakt montert i ettertid. Ikke uvanlig ifm paralellimport. Vet at et par web butikker gjør slikt med makita ladere bla.

Edited by Babelfisken

Share this post


Link to post
Share on other sites
JonasNordvoll

Kjøpte en DAS6 av bilnerden for en stund tilbake og opplevde det samme, de fikset saken i rekordfart! Du ville heller ikke klart å smelte støpselet, enten hadde ikke maskinen startet siden du bare har kontakt på en av fasene eller så hadde nok sikringen røket når lederne hadde blitt varm smeltet i kabelen og kortsluttet viss du hadde kontakt på både fase L1 og L2 :D

2014-06-19144603_zps7ede0542.jpg

Edit: la inn bildet :)

Edited by JonasNordvoll

Share this post


Link to post
Share on other sites
Audi S8

Det er bra du har fått fikset dette :) men når du først har funnet en slik feil, bør du opplyse dette til forhandleren der du kjøpte denne slik at dei kan sjekke partiet som dei har på lager! slik at dei ikke selger flere maskiner med dårlig kontakt :)

Share this post


Link to post
Share on other sites
gjelsvik

Det er bilnerden i mitt tilfelle også. Sendt de en mail nå og informert om dette.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

Informasjon

© Detailers Club Norway AS 2007-2018

Sosialt

Om oss

Her finner man det meste man lurer på innen bilpleie. Alt fra vask til polering på hvordan du skal få din bil til å bli så blank som mulig

×
×
  • Create New...