freddyg91

trykkproblem med Nilfisk

Hei.

merker at nilfisken min ikke klarer å bygge trykk slik den pleide. maskinen starter og bygger trykk, men når eg skal spyle er det ikke mye trykk. høres ut som den ikkje vil lage mer trykk en bare bittelitt

trykk her for video (vet ikkje korleis eg integrerer denne)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hmm, jeg får følelsen av at spyleren ikke får nok vann til å lage trykk.

Jeg regner med vannkrana står på full åpning?

Min har også oppført seg slik, men det varer det bare noen sekunder av og til.

Men altså bare en tanke.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hadde samme problem som deg. Det viste seg at det har vært problem med de , jeg fikk en ny maskin selv om min var 2 år gammel :) . Stikk og klag til butikken der du kjøpte den;)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takk for svar. Sjekket kvitteringen no er på datoen 2år gammel maskin :-P

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Min har også vært litt sånn, men langt fra like lenge. Få sekunder. Har hatt det samme med en k5, og regner egentlig med at det er vannavleveringen det står på. Koble den til et annet uttak og se om det kan være noe der.

Endret av freakshow87
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har prøvd den på jobben. Plenty vatn der. Samme som skjer. Så er maskinen som ikke virker som den skal :(

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Min var 2år gammel , fikk ny for det;)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Registrer ny konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive