Gå til innhold
Playmoon

"Nytt innhold" viser bare side 1

Recommended Posts

Playmoon    3
Playmoon

Kort og godt ikke mulig å klikke seg videre gjennom "Nytt innhold", når jeg klikker på side 2 vises bare "Innhold jeg følger".

Bug eller setings?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Playmoon    3
Playmoon

Har nå teste på ulike plattformer - samme skjer: Side 2 av "Nytt innhold" viser bare "Innhold jeg følger"...

Del dette innlegget


Lenke til innlegg
Del på andre sider
Dennis    539
Dennis

Aldri fått den feilen her.

Siden det skjer på forskjellige pc-er så skulle man nesten tro det var en innstilling hos deg.

Du kan prøve å trykk "Markér forum som lest" og velg alle. Og se om det ikke skjer igjen

Del dette innlegget


Lenke til innlegg
Del på andre sider
Playmoon    3
Playmoon

Aldri fått den feilen her.

Siden det skjer på forskjellige pc-er så skulle man nesten tro det var en innstilling hos deg.

Du kan prøve å trykk "Markér forum som lest" og velg alle. Og se om det ikke skjer igjen

Edit:

Forsøkte på nytt nå, alt i orden.

Endret av Playmoon

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Registrer ny konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå


  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

Informasjon

© Detailers Club Norway AS 2007-2018

Sosialt

Om oss

Her tar vi for oss det meste innen bilpleie. Alt fra vask til polering på hvordan du skal få din bil til å bli så blank som mulig

×