Jump to content
Sign in to follow this  
MagneL

Opprette album

Recommended Posts

MagneL

Jeg er ny på forumet og tenkte lage et album med bilene jeg har hatt og tatt godt hånd om:) Men jeg får denne meldingen: "No_permission_to_create_in_album".

Er det noe åpenbart jeg gjør feil, eller har det noe med innstillingene mine?

Mvh

Magne

Edited by Magne Lindbergsengen

Share this post


Link to post
Share on other sites
Meringdal

prøv igjen nå, etter at du har skrevet første innlegg.. Det kan være at dette er for å huke unna boter som kan legge ut spam osv.

Det er enten 1 innlegg eller 5 man trenger for å legge ut bilder (tipper jeg)

Share this post


Link to post
Share on other sites
Dennis

Velger du et underforum "Showcase" eller root galleri ?

Share this post


Link to post
Share on other sites
MagneL

Prøvde igjen nå, funka ikke.

Jeg går på innstillinger - Galleri - Lag nytt album - Nytt album - Gir det et navn og trykker save. Da kommer feilmeldingen opp...

Edited by Magne Lindbergsengen

Share this post


Link to post
Share on other sites
ØHN

For å opprette album må man vel ha minst 10 innlegg her inne. ;)

Share this post


Link to post
Share on other sites
Dennis

Minst 10 innlegg gjelder bare Showcase kategorien i forumet. Ikke galleriet :)

post-1-0-06899200-1337605504_thumb.png

Du må velge et album der det står parent album

Har nå fikset at man får en forståelig feilmelding :)

Share this post


Link to post
Share on other sites
MagneL

Takk for tilbakemelding :)

Hvordan får jeg valgt et album der det står parent album? Det er ingen alternativer "to display" når jeg trykker på "select album"? Føler meg teit nå, er det noe enkelt jeg ikke forstår eller? :)

Edited by Magne Lindbergsengen

Share this post


Link to post
Share on other sites
Dennis

Da går du på Select Album og velger så Showcase som kommer opp der. Eller gjør det ikke det ?

Share this post


Link to post
Share on other sites
MagneL

Da går du på Select Album og velger så Showcase som kommer opp der. Eller gjør det ikke det ?

Beklager styret, av en merkelig grunn så jeg ikke "select album" når Showcase kom opp. Nå er alt i orden.

Takk for hjelpen! :thumbs:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

Informasjon

© Detailers Club Norway AS 2007-2018

Sosialt

Om oss

Her finner man det meste man lurer på innen bilpleie. Alt fra vask til polering på hvordan du skal få din bil til å bli så blank som mulig

×
×
  • Create New...