MagneL

Opprette album

Jeg er ny på forumet og tenkte lage et album med bilene jeg har hatt og tatt godt hånd om:) Men jeg får denne meldingen: "No_permission_to_create_in_album".

Er det noe åpenbart jeg gjør feil, eller har det noe med innstillingene mine?

Mvh

Magne

Endret av Magne Lindbergsengen
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

prøv igjen nå, etter at du har skrevet første innlegg.. Det kan være at dette er for å huke unna boter som kan legge ut spam osv.

Det er enten 1 innlegg eller 5 man trenger for å legge ut bilder (tipper jeg)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Velger du et underforum "Showcase" eller root galleri ?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Prøvde igjen nå, funka ikke.

Jeg går på innstillinger - Galleri - Lag nytt album - Nytt album - Gir det et navn og trykker save. Da kommer feilmeldingen opp...

Endret av Magne Lindbergsengen
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

For å opprette album må man vel ha minst 10 innlegg her inne. ;)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skjønner :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Minst 10 innlegg gjelder bare Showcase kategorien i forumet. Ikke galleriet :)

post-1-0-06899200-1337605504_thumb.png

Du må velge et album der det står parent album

Har nå fikset at man får en forståelig feilmelding :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takk for tilbakemelding :)

Hvordan får jeg valgt et album der det står parent album? Det er ingen alternativer "to display" når jeg trykker på "select album"? Føler meg teit nå, er det noe enkelt jeg ikke forstår eller? :)

Endret av Magne Lindbergsengen
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Da går du på Select Album og velger så Showcase som kommer opp der. Eller gjør det ikke det ?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Da går du på Select Album og velger så Showcase som kommer opp der. Eller gjør det ikke det ?

Beklager styret, av en merkelig grunn så jeg ikke "select album" når Showcase kom opp. Nå er alt i orden.

Takk for hjelpen! :thumbs:

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Registrer ny konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive