Hans Marius

Vis nye innlegg funker ikke, og får ikke logget meg inn i firefox

Får ikke logget meg inn lenger med firefox. Har prøvd å slette både cokies og middlertidige filer. Funker fint med IE. Det samme gjelder med vis nye inlegg funksjonen. Trådene blir ikke markert som lest etter å ha åpnet den i firefox, mens i IE fungerer også dette.

Har prøvd både å restarte PC og browser flere ganger.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hadde dette problemet for ett par dager siden, måtte bruke explorer når jeg logga meg inn her..

men funker fint med firefox nå igjen...

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Alltid brukt firefox, aldri hatt problemer. Er innom her flere ganger daglig :o Har på automatisk innlogging, vet ikke om det har noe å si jeg ;)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Nå fungerer det, merkelig nok ;)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har hatt problemer de siste dagene selv. Det fungerer hvis jeg slår av cookies, men da kommer jeg ikke inn på facebook :( Slår jeg de på igjen fungerer det ikke... Ble det gjort noen endringer på forumet i begynnelsen av uka?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har vært sånn mange ganger hos meg også, virker som om at det fungerer når det har lyst :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

rart.. bruker ikke noe anna er firefox og har alderig hatt problemer...

men har automatisk pålogging jeg også.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive