Jump to content
Sign in to follow this  
Oluf

Får ikke lakt inn bildelenke

Recommended Posts

Oluf

Prøvde å linke til ett bilde i dropbox, dette har fungert helt smertefritt tidligere. Nå blir det bare slik, uten noen feilmelding.

 

 

Capture.PNG

Share this post


Link to post
Share on other sites
Dennis

Har du prøvd en annen fil eller fra et annet sted en dropbox? mulig % eller flere . der kan være årsaken.

Share this post


Link to post
Share on other sites
Oluf
22 timer siden, Dennis skrev:

Har du prøvd en annen fil eller fra et annet sted en dropbox? mulig % eller flere . der kan være årsaken.
Er ikke gjort noen endringer på en god stund.

 

Prøvde flere bilder ja, bla bilder som allerede ligger i andre tråder. Nå har jeg ikke vært veldig aktiv de siste 3 årene, så husker ikke hvor lenge det er siden jeg postet ett bilde sist, men det kan være en goood stund siden.

Share this post


Link to post
Share on other sites
trogha

Lenge siden jeg har lagt inn bilder og låner tråden litt for å teste om photobucket funker. 

 

DSC_0089.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

Informasjon

© Detailers Club Norway AS 2007-2018

Sosialt

Om oss

Her finner man det meste man lurer på innen bilpleie. Alt fra vask til polering på hvordan du skal få din bil til å bli så blank som mulig

×
×
  • Create New...