Gå til innhold
KennethB

Dieselvarmer/byggtørke sikring går

Recommended Posts

KennethB

Jeg har en byggtørke/dieselvarmer i fra netthandelen. I det siste, når jeg trykker på tennknappen så går sikringa for garasjen. Dette har aldri skjedd før.

Noen som har noe tips?

14dager gammel diesel står på den nå.

Den er litt over året gammel.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Kristian

Type sikring er det du har? Skrusikringer, vanlige automater eller jordfeilautomater?

Del dette innlegget


Lenke til innlegg
Del på andre sider
KennethB
Type sikring er det du har? Skrusikringer, vanlige automater eller jordfeilautomater?

Det er automat

Del dette innlegget


Lenke til innlegg
Del på andre sider
Tollefsen

Høres ut som det er kortslutning i dieselvarmeren en eller annen plass, hvis du sier det er automaten som slår ut og ikke jordfeilbryteren. Ryker den med en gang du trykker på den eller kan det gå et par minutt før den ryker? i tilfelle kan det være overbelastning av kursen

Del dette innlegget


Lenke til innlegg
Del på andre sider
Kristian

Har du andre forbrukere i drift på kursen? Kan du prøve varmeren på en annen kurs?

Del dette innlegget


Lenke til innlegg
Del på andre sider
KennethB
Høres ut som det er kortslutning i dieselvarmeren en eller annen plass, hvis du sier det er automaten som slår ut og ikke jordfeilbryteren. Ryker den med en gang du trykker på den eller kan det gå et par minutt før den ryker? i tilfelle kan det være overbelastning av kursen

Ryker med en gang jeg trykker på tennknapoen

Kun varmeren som står på i garasjen så går sikringa. Armaturer funker, kompressoren går, men så fort jeg setter i varmeren så blir det ingen strøm i garasjen.

Har du andre forbrukere i drift på kursen? Kan du prøve varmeren på en annen kurs?

Har prøvd både med og uten andre forbrukere. Fortsatt kun når jeg trykker på tennknappen.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Johans
7 timer siden, KennethB skrev:

Ryker med en gang jeg trykker på tennknapoen

Kun varmeren som står på i garasjen så går sikringa. Armaturer funker, kompressoren går, men så fort jeg setter i varmeren så blir det ingen strøm i garasjen.

Har prøvd både med og uten andre forbrukere. Fortsatt kun når jeg trykker på tennknappen.

Da vil jeg anta det er en direkte kortslutning mellom fasene i varmeren din. Hør med noen kyndige du kjenner så kanskje dem kan måle seg frem til feilkilden. 

  • DCN Poeng 1

Del dette innlegget


Lenke til innlegg
Del på andre sider
KennethB
Da vil jeg anta det er en direkte kortslutning mellom fasene i varmeren din. Hør med noen kyndige du kjenner så kanskje dem kan måle seg frem til feilkilden. 

Det jeg trur og.
Takk for hjelpa!

Del dette innlegget


Lenke til innlegg
Del på andre sider
KennethB

Viste seg å være brent coil. Ny på vei i posten på garanti

  • DCN Poeng 1

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Registrer ny konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

Informasjon

© Detailers Club Norway AS 2007-2018

Sosialt

Om oss

Her finner man det meste man lurer på innen bilpleie. Alt fra vask til polering på hvordan du skal få din bil til å bli så blank som mulig

×