Gå til innhold
truhaa

Oljelampe lyser etter etterfylling

Recommended Posts

truhaa    1 518
truhaa

Fikk varsel på Audi`n til kona her (A4 allroud, 2.0 d 2010 mod) om at det måtte etterfylles olje, har etterfylt, men lampa lyser enda.

Noen som vet om det er noe mer en må gjøre?

Del dette innlegget


Lenke til innlegg
Del på andre sider
_Makki_    1 027
_Makki_

B8 dette? Hva viser MMIen, altså nivå?

Har du tilgang til vanlig oljepinne, noen som har det liggende?

Del dette innlegget


Lenke til innlegg
Del på andre sider
truhaa    1 518
truhaa

Er gul lampe, får beskjed om at en kan kjøre, men har etterfylt som sagt og de kommer opp at det må fylles på olje enda. Måler står på null, peilepinne er jeg saktens ikke sikker på om er på bilen, jeg fant den i allefall ikke.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Albino    137
Albino

Kan jo være nivåsensoren som har kveldet? Ville kanskje vært litt forsiktig med å etterfylle for mye isåfall!

Tragisk om en bil blir levert uten peilepinne. Mye god info som kan leses av peilepinnen!

Del dette innlegget


Lenke til innlegg
Del på andre sider
truhaa    1 518
truhaa

Var hos forhandler og etterfylte, må vel ned igjen så de får sett på det.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Krisse    332
Krisse

Tror jeg ville gjort det ja. Kjipt hvis en sensor er ødelagt og du peiser på med olje, det er nesten verre å kjøre med for mye enn for lite-satt litt på spissen selvsagt :)

Del dette innlegget


Lenke til innlegg
Del på andre sider
JonA    11
JonA

Jeg har ikke vært borti så nye Audi, men på de bilene jeg jobber med (Skoda) så må panser ha vært registrert åpent i min. 30 sek. for så å bli lukket for at bilen skal tro at olje har blitt etterfyllt. Det vil si at dersom panserbryter ikke virker/ er koblet ut etc.. vil bilen ikke tro at olje er etterfyllt, og den vil fortsette å varsle om lavt oljenivå.

Får du beskjed i kombiinstrument om at panser er åpent når du har åpnet det?

  • DCN Poeng 1

Del dette innlegget


Lenke til innlegg
Del på andre sider
AppelsinSkall    47
AppelsinSkall

Jeg bytta akkurat denne sensoren på A3'n til fruen.

Fikk slått av varslingen frem til jeg skulle ta oljeskift (den kom kort tid etter oljeskift, og jeg gadd ikke tappe olja bare for å bytte den)

Skiftet sensoren som satt i 3stk bolter med 10mm hode. Bytta på 2 min, og den sitter litt høyere enn tappepluggen, så det renner ikke ut olje om bunnpanna er tom :)

Satte på varslinga igjen og problem borte.

Audi skulle ha 1300kr for den, ei sjappe her i byn skulle ha 7-800, kjøpte den på ebay for 150kr

Endret av RuZleBiFf

Del dette innlegget


Lenke til innlegg
Del på andre sider
truhaa    1 518
truhaa

JonA just saved the day :D

Var sensoren der som ikke hadde god nok kontakt, bare dytta den opp og ned noen ganger, så kom panser indikasjon (rød) opp på displayet i bilen og oljelampe sluttet også å lyse :)

Takker for svar :)

  • DCN Poeng 1

Del dette innlegget


Lenke til innlegg
Del på andre sider
JonA    11
JonA

Hyggelig å kunne hjelpe! Bra det ordnet seg så enkelt og greit! :-)

Endret av JonA

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Registrer ny konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå


  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

Informasjon

© Detailers Club Norway AS 2007-2017

Sosialt

Om oss

Her tar vi for oss det meste innen bilpleie. Alt fra vask til polering på hvordan du skal få din bil til å bli så blank som mulig

×