JohanR

Det elektriske, VAG

Hei.

Sliter litt med det elektriske på min Golf IV (2003).

Når det kobles til diagnoseutstyr får ikke utstyret kontakt med bilen, slik at jeg ikke får lest av feilkoder eller slettet disse. Airbag, EPC og motorstyring er lampene som lyser.

Noen som har peiling, som vet/har tips eller som har et anslag i hva dette kan komme til å koste hos Møller? Fikk beskjed av et ikke-møller verksted at Møller var de eneste som kunne ta tak i dette..

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Ved feil på gasspjeld eller motorstyringene kan du få problemer med å kjøre diagnose.

Det høres ihvertfall ut som det kan være en ide å la møller få prøve seg på diagnose/feilsøking, etter at du har sjekket sikringer, fukt ved motorstyringer/hjerner etc.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har hørt mange eksempler på at merkeverksted får kontakt med hjernen uten problem selv om andre verksteder ikke gjør det! Ville prøvd det!

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Det kan være lurt og oppgi hvilken diagnose utstyr som er brukt.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Okei, da høres det ut som Møller skal få prøve seg denne gangen:)

Vet dessverre ikke hvilket utstyr som er blitt brukt, da det er ikke er jeg selv som har gjort dette....

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Batteriet ditt er friskt ?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har du ettermontert radio i bilen? I så fall, napp ut denne og ta av kontaktene i bakkant før du kjører ny diagnose.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har du ettermontert radio i bilen? I så fall, napp ut denne og ta av kontaktene i bakkant før du kjører ny diagnose.

Har faktisk ettermontert. Skal prøve å få testet. Har du erfaring med dette selv?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Dessverre et kjent fenomen at ettermontert stereo kan gi slike symptomer.

I likhet med ettermonterte xenon og skurring i radio og defekte vindusviskere. :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har faktisk ettermontert. Skal prøve å få testet. Har du erfaring med dette selv?

Ja, har "litt" erfaring etter å ha jobbet med merkene H.A.Møller importerer i noen og tyve år :-)

1

Del dette innlegget


Lenke til innlegg
Del på andre sider

Reiste nedom på biltema før jobb idag, og prøvde nå når jeg kom hjem. Resultatet er ingen feilkoder. For en gangs skyld reddet Biltema dagen. Spent på hvor lenge det varer! Takker for alle tips :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Så bra det ordnet seg :-)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Så bra det ordnet seg :-)

Ja for en gangs skyld viste det seg at biltema redder dagen :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive